Jump to content
SpesoftPinballXConvert-It
Phantom

Can't Disable HIDEOS

Recommended Posts

I'm trying to do some troubleshooting and I need to see whats happening in the background as things load.

I set all emulators and programs to "SHOWDESKTOP=true"

and set "HIDE DESKTOP" to NO in the Setup Wizard.

I still can't see the desktop and when I ALT TAB or check the Task Manager I see HIDEOS is open.

Am I missing a setting somewhere?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...