Jump to content


Basic Member
  • Content Count

  • Joined

  • Last visited

Community Reputation

0 Neutral

About starac

  • Rank

Recent Profile Visitors

283 profile views
  1. Thanks Tom for your efforts It is necessary to delete all codec pack and Lav and fresh installation of Lav only for 32bit: I have 3 video monitors and I use three videos CPU 30-35$%max! Windows 7 Ultimate Service Pack 1 64-bit Ati RX480 Only RGB RGB32 OFF
  2. For the test you need a graphic that is not integrated...I tried on two laptops with integrated card no problem
  3. this video does not move.. Do you work video files without pinbalx?
  4. I have the same problem with NVIDIA.. It's interesting that everything on the integrated graphics cards works fine...On two laptops example But I would not point you in the wrong direction... If someone else comes up with a similar problem, we will solve it more easily
  5. Did you solve the problem if you shared it with us...Tnx
  6. we have the same problems and the same graphics card, but I also have nvidia...I almost wanted to get to windows 10
  7. I give up my humble knowledge is worn out
  8. PinballX uses 32 bit codecs! I did not know that... At the cabinet I have no avg and windows defender Again garage
  9. Pictures are displayed neatly,video will not and will not.. in all combinations of LAV decoding I have no more initial knowledge I have exhausted everything.. If you have some suggestions ok. The action is in the code difference 2.65 and 2.6789 Thanks for everything and your spent time ps Do you accidentally use an integrated graphics card?
  10. Again the same thing The problem has to be to codec -render Please make this setting for LAV CODEC?
  11. This is a home laptop,same thing
  12. New moment,I seem to be close to the solution
  13. After all I think the word about codec! I suppose I'll solve it tomorrow
  • Create New...